Consulta tecnica

Preguntas, discusiones, todo lo relacionado con estos vehiculos

Moderador: administrador

Consulta tecnica

Notapor AxelC » 02 Feb 2017, 21:43

Hola, les hago un par de consultas, voy por puntos
1_Pongo el acelerador manual a fondo, antes de darle arranque, hasta ahi todo ok. Apenas tiro del arranque, el acelerador manual se baja solo, sin llegar a parar el motor.
Esto lo noto desde que vacie el tanque de gas oil, no se si tendra algo que ver. Alguna idea de que puede ser y como solucionarlo?
2_El motor arranca perfecto cuando hago el precalentamiento, poniendo el pulgar sobre los orificios de lugar en donde se aloja la resistencia se calienta perfectamente, pero no se pone roja. Alguna idea de que puede ser y como solucionarlo?


gracias Axel
Avatar de Usuario
AxelC
 
Mensajes: 236
Registrado: 09 May 2016, 07:39
Gracias dadas: 10
Gracias recibidas: 4

Re: Consulta tecnica

Notapor zacariasaldo » 12 Feb 2017, 23:06

Hola Axel,

Me gustaría poder ayudar, pero como sabes, mi camión no lo uso hace años... quizás si le preguntas a Eduardo
o si Cesar mira el foro, te podrian ayudar.
Sino, los mogueros que lo usan actualmente... pero creo que no somos muchos los que tienen uno, y ademas
frecuentan este foro.
Lo que a mi me parece en la primer pregunta, es que, si te baja la palanca, pero no se detiene el motor, quizás sea normal,
sera que "se acomoda" y queda en ralenti???... no se, no estoy seguro...
Y lo otro, ni idea...mi resistencia siempre se puso en rojo!, es mas, recuerdo que a veces me apuraba a darle
arranque , no estaba tan roja, y no arrancaba el motor.

Saludos
Aldo
Avatar de Usuario
zacariasaldo
 
Mensajes: 397
Registrado: 23 May 2012, 18:51
Ubicación: San justo
Gracias dadas: 0
Gracias recibidas: 34

Re: Consulta tecnica

Notapor AxelC » 13 Feb 2017, 11:45

Hola Aldo, te cuento lo del acelerador manual lo solucione estirando un poco el resorte que va en un extremo.
Y la resistencia si se pone roja, le di un rato y se enciende, pero no justifica exigirla. Enciende igual.
Ahora con lo que estoy es con al idea de tensar la correa del ventilador, la veo muy floja. Te voy a mandar una foto desde donde creo que hay que aflojar para tensar, porque no estoy seguro
Cada cosa que toco me da miedo de meter la pata, el otro dia le afloje los 2 tornillos de purga de los respectivos filtros e gas oil, le di a la bombita y cerre todo. Despues no lo podia arrancarrrrrrrr, me queria matar le di 50 veces mas de 20 formas distintas, tenia miedo de quedarme sin bateria, amagaba pero no arrancaba.
Hasta que hinche las tarlipes y dije ma si que explote, lo calente bien (ahi descubrir ue la resistencia se pone roja ajajaja) y tire del arrancador sin parar, hasta que el yeguo arranco.


saludos Axel
Avatar de Usuario
AxelC
 
Mensajes: 236
Registrado: 09 May 2016, 07:39
Gracias dadas: 10
Gracias recibidas: 4

Re: Consulta tecnica

Notapor zacariasaldo » 13 Feb 2017, 14:29

Hola Axel,

Que bueno que vas resolviendo las cosas, al menos de a una.
Yo no soy mecánico, pero a fuerza de probar, equivocarse, probar de nuevo, preguntar, etc etc, las cosas
funcionan.
Lo de la resistencia me parecía que era asi, porque mi camión no arrancaba o le costaba mucho si no se
ponía roja (o sea que te quemara la yema del dedo si lo apoyabas!), quizás vos tenes buena batería y por
eso encendía igual.
Algo que me pasaba seguido era que entraba aire por el pre-filtro de gasoil y se paraba el motor, hasta que
fui eliminando esas entradas de a poco y al final pude andar bien.
Cuando re-arme todo otra vez, supongo que volveré a esos días... de prueba y error...
Al menos vos lo usas y si no te vas lejos de tu casa, podes ir tranqui, siempre y cuando te lleves bien con
el purgador manual!, no lo putees tanto si un día lo tenes que usar, te aseguro que te "escucha"!!! y si te calentas
el desgraciado no te purga todo el aire que tenes en las circuito de gasoil!!!!
Pone algunas fotos actualizadas del camión!
Hace poco vi un video de tu mama grabándote, genia!, supongo que eran tus primeros dias de "moguero".

Abrazo
Aldo
Avatar de Usuario
zacariasaldo
 
Mensajes: 397
Registrado: 23 May 2012, 18:51
Ubicación: San justo
Gracias dadas: 0
Gracias recibidas: 34

Re: Consulta tecnica

Notapor AxelC » 13 Feb 2017, 22:19

Hola Aldo, quien me filmada era mi mujer jaja

Axel
Avatar de Usuario
AxelC
 
Mensajes: 236
Registrado: 09 May 2016, 07:39
Gracias dadas: 10
Gracias recibidas: 4

Re: Consulta tecnica

Notapor zacariasaldo » 14 Feb 2017, 22:08

Noooooooooo!!!!, decile que le pido mil disculpas!!!
No se porque concluí que era tu mama...! quizás porque en un momento dice algo así como
"Ahí va Axel con su juguete nuevo", pero bueno, tampoco significa nada.
Espero que no lo hayan tomado a mal (ni ella ni tu mama!, ni vos tampoco!)

Saludos
Aldo
Avatar de Usuario
zacariasaldo
 
Mensajes: 397
Registrado: 23 May 2012, 18:51
Ubicación: San justo
Gracias dadas: 0
Gracias recibidas: 34


Volver a Mercedes-Benz Unimog Información tecnica

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado