motor sin presionde aceite

1945 - 1983, Willys de la serie CJ , Preguntas, discusiones, todo lo relacionado con los jeep civiles militarizados de la posguerra

Moderador: administrador

motor sin presionde aceite

Notapor ricardo de aparici » 09 Ene 2016, 12:23

Amigos no logro resolver mi motor,originalmente tenía distribución a cadena,luego un mecánico lo armó con engranajes, el tema es lo rectificados y no levanta presión de aceite,tengo cuatro bombas,todas igual. Para mi aplicando la lógica es que con cadena los dos engranajes giran al mismo lado,con engranajes uno para cada lado,entonces la bomba no chupa del cárter.no se si estoy en lo cierto. Que puedo hacer? Gracias.
ricardo de aparici
 
Mensajes: 21
Registrado: 03 Ago 2015, 12:31
Gracias dadas: 0
Gracias recibidas: 0

Re: motor sin presionde aceite

Notapor Alfredo » 09 Ene 2016, 13:17

hola tenes que cambiar el arbol de leva o el engranaje de la bomba para que gire y tenga presion
saludos
Alfredo
Socio n° 125
Alfredo
 
Mensajes: 318
Registrado: 02 May 2009, 09:48
Ubicación: Corrientes Capital
Gracias dadas: 4
Gracias recibidas: 9

Re: motor sin presionde aceite

Notapor ricardo de aparici » 10 Ene 2016, 21:48

Estimado que es mas fácil de conseguir, la cadena y sus engranajes y volver atrás o árbol de levas mas engranajes de él mas el de la bomba?
ricardo de aparici
 
Mensajes: 21
Registrado: 03 Ago 2015, 12:31
Gracias dadas: 0
Gracias recibidas: 0

Re: motor sin presionde aceite

Notapor m606paz » 17 Ene 2016, 17:46

Como gira el distribuidor? Esta en marcha sin presion?
Mariano Paz
Socio n°27
1967 M606
1952 M100 Trailer
1944 Ariel WNG
LU4ALM
Avatar de Usuario
m606paz
 
Mensajes: 15637
Registrado: 16 Abr 2009, 17:33
Ubicación: Berazategui, Buenos Aires
Gracias dadas: 986
Gracias recibidas: 411

Re: motor sin presionde aceite

Notapor ricardo de aparici » 18 Ene 2016, 16:28

estimado si funciona ,arranca ,regula,acelera,todo ,pero la presión al acelerar se cae en ves de subir ,no llena el vaso del filtro de aceite tampoco, arranca con 35 de presión y al acelerar se cae ,soltas y vuelve ,al revés de lo normal .
ricardo de aparici
 
Mensajes: 21
Registrado: 03 Ago 2015, 12:31
Gracias dadas: 0
Gracias recibidas: 0

Re: motor sin presionde aceite

Notapor m606paz » 19 Ene 2016, 08:11

Si el mecanico dejo el mismo arbol de levas y solo cambio piñon corona y cadena, por engranajes, no solo cambio la direccion de giro del arbol y los tiempos que mueven las valvulas, sino el sentido de giro de distribuidor y bomba de aceite.

Imagen

Imagen

Estas seguro que no cambio el arbol de levas?

Sinceramente no entiendo como esta en funcionamiento el motor...

Lleva las bombas de aceite a una rectificadora para prueba hidraulica y ver como estan de presion
Mariano Paz
Socio n°27
1967 M606
1952 M100 Trailer
1944 Ariel WNG
LU4ALM
Avatar de Usuario
m606paz
 
Mensajes: 15637
Registrado: 16 Abr 2009, 17:33
Ubicación: Berazategui, Buenos Aires
Gracias dadas: 986
Gracias recibidas: 411

Re: motor sin presionde aceite

Notapor vladimirsinisi » 19 Ene 2016, 09:36

no esta girando al revés la bomba de aceite al cambiar el sentido de giro del motor sin cambiar árbol de levas? por eso no levanta presión supongo :roll:
Vladimir Sinisi
Socio n° 136
☆ GPW <>139284 ☆
Trailer M100 #216
vladimirsinisi
 
Mensajes: 3954
Registrado: 14 Feb 2011, 18:40
Ubicación: LA PLATA
Gracias dadas: 84
Gracias recibidas: 142

Re: motor sin presionde aceite

Notapor vladimirsinisi » 19 Ene 2016, 09:40

subi una foto del distribuidor para ver la posición de los cables según el orden de encendido y fijate para que lado gira el rotor ( sentido antihorario o sentido horario) x que para mi el mecánico al girar al reves posiciono los cables para que el encendido funcione según el orden de encendido por eso funciona Mariano... vah son deducciones que hago :?
Vladimir Sinisi
Socio n° 136
☆ GPW <>139284 ☆
Trailer M100 #216
vladimirsinisi
 
Mensajes: 3954
Registrado: 14 Feb 2011, 18:40
Ubicación: LA PLATA
Gracias dadas: 84
Gracias recibidas: 142

Re: motor sin presionde aceite

Notapor ecn1960 » 19 Ene 2016, 09:52

Si gira al reves el distribuidor, arranca igual. Lo que pasa es que se invierte el orden . El cilindro uno (pegado al radiador) pasaria a ser el cuatro, se entiende. El 1342 seria desde atras hacia adelante, del firewall hacia el frente.
Creo que estoy en lo cierto, piensenlo...
Enrique
Socio n° 140
Jeep Ika 1957
GMC CCKW 1942
Avatar de Usuario
ecn1960
 
Mensajes: 3115
Registrado: 11 Jul 2009, 13:35
Ubicación: La Plata - Buenos Aires
Gracias dadas: 15
Gracias recibidas: 83

Re: motor sin presionde aceite

Notapor ricardo de aparici » 22 Ene 2016, 22:21

estimados,gracias por los comentarios, se cambió piñón ,corona ,árbol de levas y bomba, para que esta pueda engranar con el árbol ,entonces gira todo al revés ,seguramente el orden de encendido lo puso al revés ,puesto que arranca ,pero la bomba no levanta el aceite del cárter porque gira al revés. Una ensalada me armó este mecánico anterior que tuve ,y lo peor es que no tengo ya la cadena y sus engranajes ,voy a tener que buscar ,tengo un motor de repuesto mas nuevo ,es a engranajes ,sino a ver si le van todas la partes de ese ,el problema creo que está en el anclaje de la bomba de aceite en el block viejo ,veremos ,el mecánico tiene los libros medio quemados ya. gracias.
ricardo de aparici
 
Mensajes: 21
Registrado: 03 Ago 2015, 12:31
Gracias dadas: 0
Gracias recibidas: 0

Re: motor sin presionde aceite

Notapor vladimirsinisi » 23 Ene 2016, 10:53

si cambio arbol de levas tuvo que haber cambiado el engranaje de la bomba de aceite tambien xq sino no engranaria con el arbol de levas, yo por ejemplo tengo puesta una bomba de aceite de CJ pero con engranaje de GPW para que pueda engranar en el arbol de levas, si hizo todo eso seguramente el problema esta en la junta que le hicieron a la bomba de aceite (junta muy gruesa) hay que ir probando con hojas de diario para ver el espesor correcto, el chupador de aceite esta limpio? le hicieron el agujero del centro a la junta de la bomba?
Vladimir Sinisi
Socio n° 136
☆ GPW <>139284 ☆
Trailer M100 #216
vladimirsinisi
 
Mensajes: 3954
Registrado: 14 Feb 2011, 18:40
Ubicación: LA PLATA
Gracias dadas: 84
Gracias recibidas: 142

Re: motor sin presionde aceite

Notapor ricardo de aparici » 25 Ene 2016, 16:32

voy a verificar lo del agujero ,las juntas si son de papel fino ,el engranaje de la bomba si está cambiado porque la bomba entra en su lugar ,gira normalmente ,pero al girar al revés(por lo que en ves de cadena hay engranajes) no hace que chupe del sistema en vez del cárter ?
ricardo de aparici
 
Mensajes: 21
Registrado: 03 Ago 2015, 12:31
Gracias dadas: 0
Gracias recibidas: 0

Re: motor sin presionde aceite

Notapor vladimirsinisi » 25 Ene 2016, 20:52

me parece que al cambiar el arbol de levas y engranaje de bomba si bien el giro del motor es al reves la bomba sigue girando para el mismo lado ya que se cambio engranaje y arbol de levas, fijate para que lado gira el rotor del distribuidor.
Vladimir Sinisi
Socio n° 136
☆ GPW <>139284 ☆
Trailer M100 #216
vladimirsinisi
 
Mensajes: 3954
Registrado: 14 Feb 2011, 18:40
Ubicación: LA PLATA
Gracias dadas: 84
Gracias recibidas: 142

Re: motor sin presionde aceite

Notapor ricardo de aparici » 27 Ene 2016, 17:01

estimados: el rotor del distribuidor gira en sentido anti horario ,o sea estaría bien . Evidentemente el mecánico armó algo mal ,voy a cambiar drásticamente de taller ,se le acabó me parece el entendimiento al actual .
Veremos que pasa ,comento resultados ,muchas gracias.
ricardo de aparici
 
Mensajes: 21
Registrado: 03 Ago 2015, 12:31
Gracias dadas: 0
Gracias recibidas: 0

Re: motor sin presionde aceite

Notapor vladimirsinisi » 28 Ene 2016, 17:32

Probaste con otro medidor de presión de aceite? :oops: el motor giro lo suficiente como para llenar el circuito? yo lo que hice fue sacar las bujías y hacer girar el motor con el burro para que trabaje la bomba y llene el circuito después le di arranque fueron varias vueltas de motor para que llegue la presion, si esto no funciona yo sacaría la bomba de aceite para ver el tema junta, resorte del bypass etc y probar, si sigue igual sacar carter y ver que el chupador de aceite no este tapado :roll:
Ojala soluciones el problema rápido
Vladimir Sinisi
Socio n° 136
☆ GPW <>139284 ☆
Trailer M100 #216
vladimirsinisi
 
Mensajes: 3954
Registrado: 14 Feb 2011, 18:40
Ubicación: LA PLATA
Gracias dadas: 84
Gracias recibidas: 142

Siguiente

Volver a Civilian Jeeps información tecnica

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados